<!DOCTYPE html>
<html lang="en-US">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Episode 1040 Scott Adams PART1: What Everyone Gets Wrong About Everything and Who Wins the Presidency</title>

<!-- Mobile viewport optimized -->
<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://freedombunker.com/xmlrpc.php" />

<meta name="generator" content="WordPress 5.4.2" />
<meta name="template" content="Path 0.2.1.2" />
<meta name="robots" content="index,follow" />
<meta name="author" content="Scott Adams" />
<meta name="copyright" content="Copyright (c) June 2020" />
<meta name="revised" content="Saturday, June 27th, 2020, 9:51 am" />
<meta name="description" content="My new book LOSERTHINK, available now on Amazon https://tinyurl.com/rqmjc2a Find my &ldquo;extra&rdquo; content on Locals: https://ScottAdams.Locals.com Content: Bill Maher seems to hate his own side WaPo imagines what might be in Mary Trump&rsquo;s book Mark Cuban&rsquo;s really smart, strategic political tweet Jack Posobiec attended BLM/Antifa rally last night DMCA, parody and CarpeDonktum Raheem Kassam and [&hellip;]The post Episode 1040 Scott Adams PART1: What Everyone Gets Wrong About Everything and Who Wins the Presidency appeared first on Scott Adams&#039; Blog." />
<meta name="keywords" content="Scott Adams, Podcast, Politics" />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="freedombunker &raquo; Feed" href="http://freedombunker.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="freedombunker &raquo; Comments Feed" href="http://freedombunker.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="freedombunker &raquo; Episode 1040 Scott Adams PART1: What Everyone Gets Wrong About Everything and Who Wins the Presidency Comments Feed" href="http://freedombunker.com/2020/06/27/episode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/freedombunker.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='style-css'  href='http://freedombunker.com/wp-content/themes/path/style.min.css?ver=0.2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://freedombunker.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-sharing-general-css'  href='http://freedombunker.com/wp-content/plugins/easy-social-sharing/assets/css/easy-social-sharing.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://freedombunker.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.3' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='http://freedombunker.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='http://freedombunker.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;ver=1' type='text/css' media='screen' />
<script type='text/javascript' src='http://freedombunker.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://freedombunker.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://freedombunker.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://freedombunker.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://freedombunker.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Justice Brennan rejected the &#8220;literal&#8221; meaning of Title VII in United Steel Workers v. Weber' href='http://freedombunker.com/2020/06/27/justice-brennan-rejected-the-literal-meaning-of-title-vii-in-united-steel-workers-v-weber/' />
<link rel='next' title='Episode 1040 Scott Adams PART2: What Everyone Gets Wrong About Everything and Who Wins the Presidency' href='http://freedombunker.com/2020/06/27/episode-1040-scott-adams-part2-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency/' />
<link rel="canonical" href="http://freedombunker.com/2020/06/27/episode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency/" />
<link rel='shortlink' href='http://freedombunker.com/?p=171387' />
<link rel="alternate" type="application/json+oembed" href="http://freedombunker.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://freedombunker.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;format=xml" />
	
	<!-- Enables media queries and html5 in some unsupported browsers. -->
	<!--[if (lt IE 9) & (!IEMobile)]>
	<script type="text/javascript" src="http://freedombunker.com/wp-content/themes/path/js/respond/respond.min.js"></script>
	<script type="text/javascript" src="http://freedombunker.com/wp-content/themes/path/js/html5shiv/html5shiv.js"></script>
	<![endif]-->
	
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; background-image: url("http://freedombunker.com/wp-content/uploads/2016/02/grid.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="http://freedombunker.com/wp-content/uploads/2018/12/cropped-us-flag-icon-15-32x32.png" sizes="32x32" />
<link rel="icon" href="http://freedombunker.com/wp-content/uploads/2018/12/cropped-us-flag-icon-15-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://freedombunker.com/wp-content/uploads/2018/12/cropped-us-flag-icon-15-180x180.png" />
<meta name="msapplication-TileImage" content="http://freedombunker.com/wp-content/uploads/2018/12/cropped-us-flag-icon-15-270x270.png" />

</head>

<body class="wordpress ltr en_US parent-theme y2020 m06 d27 h15 saturday logged-out custom-background singular singular-post singular-post-171387 post-format-standard layout-2c-l">

	
	<div id="container">

		 
		
	<nav id="menu-primary-title" class="nav-anchors">
	
		<div class="wrap">
				
			<a id="menu-primary-anchor" class="menu-primary-anchor" title="Primary Mobile Menu" href="#menu-primary-mobile">Primary Menu</a>
			
			<a id="search-primary-anchor" class="search-primary-anchor" title="Search" href="#search-primary-mobile">Search</a>
			
		</div><!-- .wrap -->
	
	</nav><!-- #menu-primary-title -->
 
	<nav id="menu-primary" class="menu-container">

		<div class="wrap">
				
				
					
			<div class="menu"><ul id="menu-primary-items" class=""><li id="menu-item-51922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51922"><a href="http://freedombunker.com/category/beacon/">Beacon</a></li>
<li id="menu-item-64284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64284"><a href="http://freedombunker.com/category/fee/">FEE</a></li>
<li id="menu-item-49344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49344"><a href="http://freedombunker.com/category/laissez-faire-today/">Laissez-Faire</a></li>
<li id="menu-item-62771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62771"><a href="http://freedombunker.com/category/lew/">Lew</a></li>
<li id="menu-item-51487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51487"><a href="http://freedombunker.com/category/personal-liberty/">Personal Liberty</a></li>
<li id="menu-item-49354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49354"><a href="http://freedombunker.com/category/reason/">Reason</a></li>
<li id="menu-item-63289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63289"><a href="http://freedombunker.com/category/scott-adams/">Scott Adams</a></li>
<li id="menu-item-63341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63341"><a href="http://freedombunker.com/?random">?</a></li>
</ul></div>				
							
						<div class="search">

				<form method="get" class="search-form" action="http://freedombunker.com/">
				<div>
					<input class="search-text" type="text" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					<input class="search-submit button" name="submit" type="submit" value="Search" />
				</div>
				</form><!-- .search-form -->

			</div><!-- .search -->						
		</div><!-- .wrap -->

	</nav><!-- #menu-primary .menu-container -->
	
		

		
		<header id="header">

			
			<div class="wrap">

				<hgroup id="branding">
				
										
						<h1 id="site-title"><a href="http://freedombunker.com" title="freedombunker">freedombunker</a></h1>
					
										
					<h2 id="site-description">The Best Libertarian News, Updated Daily</h2>
					
				</hgroup><!-- #branding -->

				
			</div><!-- .wrap -->

			
		</header><!-- #header -->

		
				
		
		<div id="main">
		
				
		
			<div class="wrap">

			
			
		<nav class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb">
			<span class="trail-browse">You are here:</span> <span class="trail-begin"><a href="http://freedombunker.com" title="freedombunker">Home</a></span>
			 <span class="sep">&#8764;</span> <a href="http://freedombunker.com/2020/" title="2020">2020</a>
			 <span class="sep">&#8764;</span> <a href="http://freedombunker.com/2020/06/" title="June 2020">June</a>
			 <span class="sep">&#8764;</span> <a href="http://freedombunker.com/2020/06/27/" title="June 27, 2020">27</a>
			 <span class="sep">&#8764;</span> <span class="trail-end">Episode 1040 Scott Adams PART1: What Everyone Gets Wrong About Everything and Who Wins the Presidency</span>
		</nav>
	
	<div id="content">

		
		<div class="hfeed">

			
	
			
				
					
<article id="post-171387" class="hentry post publish post-1 odd author-scott-adams has-excerpt format-standard category-scott-adams post_tag-podcast post_tag-politics">

	
		
		<header class="entry-header">
			<h1 class='post-title entry-title'><a href='http://freedombunker.com/2020/06/27/episode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency/'>Episode 1040 Scott Adams PART1: What Everyone Gets Wrong About Everything and Who Wins the Presidency</a></h1>			<div class="byline">Published by <span class="author vcard"><a class="url fn n" rel="author" href="http://freedombunker.com/author/scott-adams/" title="Scott Adams">Scott Adams</a></span> on <time class="published" datetime="2020-06-27T09:51:14-07:00" title="Saturday, June 27th, 2020, 9:51 am">June 27, 2020</time>  | <a class="comments-link" href="http://freedombunker.com/2020/06/27/episode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency/#respond" title="Comment on Episode 1040 Scott Adams PART1: What Everyone Gets Wrong About Everything and Who Wins the Presidency">Leave a response</a> </div>		</header><!-- .entry-header -->
		
		<div class="entry-content">
			<p><img class="aligncenter size-full wp-image-20542" src="http://www.scottadamssays.com/wp-content/uploads/2020/06/Episode-1040.png" alt="" width="1684" height="940" srcset="https://www.scottadamssays.com/wp-content/uploads/2020/06/Episode-1040.png 1684w, https://www.scottadamssays.com/wp-content/uploads/2020/06/Episode-1040-300x167.png 300w, https://www.scottadamssays.com/wp-content/uploads/2020/06/Episode-1040-1024x572.png 1024w, https://www.scottadamssays.com/wp-content/uploads/2020/06/Episode-1040-768x429.png 768w, https://www.scottadamssays.com/wp-content/uploads/2020/06/Episode-1040-1536x857.png 1536w" sizes="(max-width: 1684px) 100vw, 1684px" /></p>
<p><img class="aligncenter size-full wp-image-20237" src="http://www.scottadamssays.com/wp-content/uploads/2020/05/LoserThink-Cover.jpg" alt="" width="424" height="640" srcset="https://www.scottadamssays.com/wp-content/uploads/2020/05/LoserThink-Cover.jpg 424w, https://www.scottadamssays.com/wp-content/uploads/2020/05/LoserThink-Cover-199x300.jpg 199w" sizes="(max-width: 424px) 100vw, 424px" /></p>
<p style="text-align: center;">My new book LOSERTHINK, available now on Amazon <a href="https://tinyurl.com/rqmjc2a">https://tinyurl.com/rqmjc2a</a></p>
<p style="text-align: center;"><b>Find my &#8220;extra&#8221; content on Locals: <a href="https://scottadams.locals.com/">https://ScottAdams.Locals.com</a></b></p>
<p><b>Content:</b></p>
<ul>
<li>Bill Maher seems to hate his own side</li>
<li>WaPo imagines what might be in Mary Trump&#8217;s book</li>
<li>Mark Cuban&#8217;s really smart, strategic political tweet</li>
<li>Jack Posobiec attended BLM/Antifa rally last night</li>
<li>DMCA, parody and CarpeDonktum</li>
<li>Raheem Kassam and moment of death video</li>
</ul>
<hr />
<p>If you would like to enjoy this same content plus bonus content from Scott Adams, including <b><i>micro-lessons on lots of useful topics</i></b><i> </i>to build your talent stack, please see <a href="http://scottadams.locals.com/">scottadams.locals.com</a> for full access to that secret treasure.</p>
<p>The post <a rel="nofollow" href="https://www.scottadamssays.com/2020/06/27/episode-1040-scott-adams-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency/">Episode 1040 Scott Adams PART1: What Everyone Gets Wrong About Everything and Who Wins the Presidency</a> appeared first on <a rel="nofollow" href="https://www.scottadamssays.com/">Scott Adams&#039; Blog</a>.</p>
<img src="http://feeds.feedburner.com/~r/dilbert/blog/~4/D1HMvUfluAY" height="1" width="1" alt=""/>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="entry-meta"><span class="category"><span class="before">Posted in </span><a href="http://freedombunker.com/category/scott-adams/" rel="tag">Scott Adams</a></span> <span class="post_tag"><span class="before">Tagged </span><a href="http://freedombunker.com/tag/podcast/" rel="tag">Podcast</a>, <a href="http://freedombunker.com/tag/politics/" rel="tag">Politics</a></span></div>		</footer><!-- .entry-footer -->
		
	
	
</article><!-- .hentry -->


										
						
	<div class="author-profile vcard">
	
		
			<h4 class="author-name fn n">Article written by <span class="author vcard"><a class="url fn n" rel="author" href="http://freedombunker.com/author/scott-adams/" title="Scott Adams">Scott Adams</a></span></h4>

			<img alt='' src='http://0.gravatar.com/avatar/05a985b79a43399b4218b5c83d4bbda9?s=96&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/05a985b79a43399b4218b5c83d4bbda9?s=192&#038;d=retro&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />
			<p class="author-description author-bio">
							</p>

					
	</div>
		
						
						
						<br />
<b>Warning</b>:  call_user_func_array() expects parameter 1 to be a valid callback, function 'dsq_comments_template' not found or invalid function name in <b>/home1/helpfum5/public_html/freedombunker/wp-includes/class-wp-hook.php</b> on line <b>287</b><br />
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1">
        
	<p class="comment-text comment-note">Please comment with your real name using good manners.</p>

            <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="http://freedombunker.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="016786a57a" /><input type="hidden" name="_wp_http_referer" value="/2020/06/27/episode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='http://1.gravatar.com/avatar/?s=46&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=92&#038;d=retro&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='http://1.gravatar.com/avatar/?s=46&#038;d=retro&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=92&#038;d=retro&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
					
				
			
		</div><!-- .hfeed -->

		
		
	
		<div class="loop-nav">
			<a href="http://freedombunker.com/2020/06/27/justice-brennan-rejected-the-literal-meaning-of-title-vii-in-united-steel-workers-v-weber/" rel="prev"><span class="previous"><span class="meta-nav">&larr;</span> Previous</span></a>			<a href="http://freedombunker.com/2020/06/27/episode-1040-scott-adams-part2-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency/" rel="next"><span class="next">Next <span class="meta-nav">&rarr;</span></span></a>		</div><!-- .loop-nav -->

	
	</div><!-- #content -->

	
				
	
	<div id="sidebar-primary" class="sidebar">

		
		<section id="text-9" class="widget widget_text widget-widget_text">			<div class="textwidget"><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-7222459107130501";
/* fb square */
google_ad_slot = "7745116334";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></.center></div>
		</section><section id="text-3" class="widget widget_text widget-widget_text"><h3 class="widget-title">Unleash Your Inner Libertarian</h3>			<div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-58435" method="post" data-id="58435" data-name="freedombunker" ><div class="mc4wp-form-fields"><p>
	<strong><label>Join 2235 freedom fighters, subscribe to the FREEDOM BUNKER DAILY. <br>Enter your email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required /><input type="submit" value="Sign up" /></strong>
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1593298288" /><input type="hidden" name="_mc4wp_form_id" value="58435" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div>
		</section><section id="recent-comments-2" class="widget widget_recent_comments widget-widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jeff</span> on <a href="http://freedombunker.com/2020/06/25/brickbat-safe-at-home/#comment-11492">Brickbat: Safe at Home</a></li><li class="recentcomments"><span class="comment-author-link">Jeff</span> on <a href="http://freedombunker.com/2020/06/25/lone-republican-senator-introduces-bill-to-roll-back-police-liability-shield/#comment-11491">Lone Republican Senator Introduces Bill to Roll Back Police Liability Shield</a></li><li class="recentcomments"><span class="comment-author-link">Jeff</span> on <a href="http://freedombunker.com/2020/06/23/breonna-taylor-and-the-moral-bankruptcy-of-drug-prohibition/#comment-11490">Breonna Taylor and the Moral Bankruptcy of Drug Prohibition</a></li><li class="recentcomments"><span class="comment-author-link">Sarah</span> on <a href="http://freedombunker.com/2020/06/22/what-fathers-day-means-to-the-fatherless/#comment-11488">What Father&#8217;s Day Means to the Fatherless</a></li><li class="recentcomments"><span class="comment-author-link">Robin G Johns</span> on <a href="http://freedombunker.com/2020/06/19/chick-fil-a-now-open-on-sunday-but-only-for-black-people/#comment-11484">Chick-Fil-A Now Open On Sunday But Only For Black People</a></li></ul></section><section id="text-19" class="widget widget_text widget-widget_text">			<div class="textwidget"><a class="twitter-timeline" data-height="400" href="https://twitter.com/BunkerBlast">Tweets by BunkerBlast</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</section><section id="text-12" class="widget widget_text widget-widget_text">			<div class="textwidget"><center><script type="text/javascript" src="http://www.blogdash.com/getbadge/newbadge?type=3_new&bid=7529&blog_claim_code=f1bfabd3a3588b0c44ab68b201ec2621"></script></center></div>
		</section><section id="text-16" class="widget widget_text widget-widget_text">			<div class="textwidget"><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-7222459107130501";
/* fb square */
google_ad_slot = "7745116334";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div>
		</section><section id="text-17" class="widget widget_text widget-widget_text">			<div class="textwidget"><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-7222459107130501";
/* fb square */
google_ad_slot = "7745116334";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div>
		</section><section id="text-18" class="widget widget_text widget-widget_text">			<div class="textwidget"><center><script type="text/javascript"><!--
google_ad_client = "ca-pub-7222459107130501";
/* fb square */
google_ad_slot = "7745116334";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center></div>
		</section>
			
	</div><!-- #sidebar-primary -->

	

				
				
			</div><!-- .wrap -->
			
						
			 
	 
		<nav id="menu-primary-mobile" class="menu-container">

			<div class="wrap">
			
				<div id="search-primary-mobile">			<div class="search">

				<form method="get" class="search-form" action="http://freedombunker.com/">
				<div>
					<input class="search-text" type="text" name="s" value="Search" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
					<input class="search-submit button" name="submit" type="submit" value="Search" />
				</div>
				</form><!-- .search-form -->

			</div><!-- .search --></div>
				
								
				<h3 class="menu-primary-mobile-title">Primary Menu</h3>
					
				<div class="menu-mobile"><ul id="menu-primary-mobile-items" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51922"><a href="http://freedombunker.com/category/beacon/">Beacon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64284"><a href="http://freedombunker.com/category/fee/">FEE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49344"><a href="http://freedombunker.com/category/laissez-faire-today/">Laissez-Faire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62771"><a href="http://freedombunker.com/category/lew/">Lew</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51487"><a href="http://freedombunker.com/category/personal-liberty/">Personal Liberty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49354"><a href="http://freedombunker.com/category/reason/">Reason</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63289"><a href="http://freedombunker.com/category/scott-adams/">Scott Adams</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63341"><a href="http://freedombunker.com/?random">?</a></li>
</ul></div>				
										
			</div><!-- .wrap -->

		</nav><!-- #menu-primary-mobile .menu-container -->
	
		
		
			
		</div><!-- #main -->

		
		
		<footer id="footer">

			
			<div class="wrap">

				<div class="footer-content">
					<p class="copyright">Copyright © 2020 <a class="site-link" href="http://freedombunker.com" title="freedombunker" rel="home"><span>freedombunker</span></a>.</p>

<p class="credit">Powered by <a class="wp-link" href="http://wordpress.org" title="State-of-the-art semantic personal publishing platform"><span>WordPress</span></a> and <a class="theme-link" href="http://themehybrid.com/themes/path" title="Path WordPress Theme"><span>Path</span></a>. <a class="top" href="#container">Back to Top</a></p>				</div>

				
			</div><!-- .wrap -->

			
		</footer><!-- #footer -->

		
		
	</div><!-- #container -->

	
	<div id="ess-main-wrapper">
	<div class="ess-popup-overlay"></div>
	<div class="ess-pinterest-popup-overlay"></div>
	<div class="ess-popup-wrapper">
		<div class="ess-popup-close"><i class="fa fa-close"></i></div>
		<div id="ess-wrap-inline-networks">
			<ul class="ess-social-network-lists">
									<li class="ess-social-networks ess-facebook ess-spacing ess-social-sharing">
						<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;t=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-facebook"></span>
							<span class="ess-text">Facebook</span>
						</a>
					</li>
									<li class="ess-social-networks ess-twitter ess-spacing ess-social-sharing">
						<a href="http://twitter.com/share?text=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency&#038;url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;via=freedombunker" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-twitter"></span>
							<span class="ess-text">Twitter</span>
						</a>
					</li>
									<li class="ess-social-networks ess-googleplus ess-spacing ess-social-sharing">
						<a href="https://plus.google.com/share?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;t=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-googleplus"></span>
							<span class="ess-text">Google+</span>
						</a>
					</li>
									<li class="ess-social-networks ess-linkedin ess-spacing ess-social-sharing">
						<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;title=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-linkedin"></span>
							<span class="ess-text">LinkedIn</span>
						</a>
					</li>
									<li class="ess-social-networks ess-pinterest ess-spacing ess-social-sharing">
						<a href="#" class="ess-social-share-pinterest" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-pinterest"></span>
							<span class="ess-text">Pinterest</span>
						</a>
					</li>
									<li class="ess-social-networks ess-stumbleupon ess-spacing ess-social-sharing">
						<a href="http://www.stumbleupon.com/badge?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;title=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-stumbleupon"></span>
							<span class="ess-text">StumbleUpon</span>
						</a>
					</li>
									<li class="ess-social-networks ess-tumblr ess-spacing ess-social-sharing">
						<a href="https://www.tumblr.com/share?v=3&#038;u=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;t=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-tumblr"></span>
							<span class="ess-text">Tumblr</span>
						</a>
					</li>
									<li class="ess-social-networks ess-blogger ess-spacing ess-social-sharing">
						<a href="https://www.blogger.com/blog_this.pyra?t&#038;u=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;n=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-blogger"></span>
							<span class="ess-text">Blogger</span>
						</a>
					</li>
									<li class="ess-social-networks ess-myspace ess-spacing ess-social-sharing">
						<a href="https://myspace.com/post?u=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-myspace"></span>
							<span class="ess-text">Myspace</span>
						</a>
					</li>
									<li class="ess-social-networks ess-delicious ess-spacing ess-social-sharing">
						<a href="https://delicious.com/post?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;title=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-delicious"></span>
							<span class="ess-text">Delicious</span>
						</a>
					</li>
									<li class="ess-social-networks ess-yahoomail ess-spacing ess-social-sharing">
						<a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-yahoomail"></span>
							<span class="ess-text">Yahoo Mail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-gmail ess-spacing ess-social-sharing">
						<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency&#038;body=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;ui=2&#038;tf=1" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-gmail"></span>
							<span class="ess-text">Gmail</span>
						</a>
					</li>
									<li class="ess-social-networks ess-newsvine ess-spacing ess-social-sharing">
						<a href="http://www.newsvine.com/_tools/seed&#038;save?u=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;h=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-newsvine"></span>
							<span class="ess-text">Newsvine</span>
						</a>
					</li>
									<li class="ess-social-networks ess-digg ess-spacing ess-social-sharing">
						<a href="http://digg.com/submit?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;title=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-digg"></span>
							<span class="ess-text">Digg</span>
						</a>
					</li>
									<li class="ess-social-networks ess-friendfeed ess-spacing ess-social-sharing">
						<a href="http://friendfeed.com/?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;title=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-friendfeed"></span>
							<span class="ess-text">FriendFeed</span>
						</a>
					</li>
									<li class="ess-social-networks ess-buffer ess-spacing ess-social-sharing">
						<a href="https://bufferapp.com/add?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;title=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-buffer"></span>
							<span class="ess-text">Buffer</span>
						</a>
					</li>
									<li class="ess-social-networks ess-reddit ess-spacing ess-social-sharing">
						<a href="http://www.reddit.com/submit?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;title=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-reddit"></span>
							<span class="ess-text">Reddit</span>
						</a>
					</li>
									<li class="ess-social-networks ess-vkontakte ess-spacing ess-social-sharing">
						<a href="http://vk.com/share.php?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F" class="ess-social-share" rel="nofollow" data-location="modal">
							<span class="inline-networks socicon ess-icon socicon-vkontakte"></span>
							<span class="ess-text">VKontakte</span>
						</a>
					</li>
							</ul>
		</div>
	</div>
</div>
<div id="ess-main-wrapper">
	<div class="ess-pinterest-img-picker-popup">
		<h3 class="ess-pinterest-popup-title">Pin It on Pinterest</h3>
		<div class="ess-pinterest-popup-close"><i class="fa fa-close"></i></div>
		<div class="ess-social-pin-images" data-permalink="http://freedombunker.com/2020/06/27/episode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency/" data-title="Episode 1040 Scott Adams PART1: What Everyone Gets Wrong About Everything and Who Wins the Presidency" data-post_id="171387"></div>
		<div class="ess-no-pinterest-img-found"></div>
	</div>
</div>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='a71baadc50da920b73df8f5d3047b42a4353db84538949dd9bc053b6d49e9f9b';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://freedombunker.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div id="ess-main-wrapper">
	<div id="ess-wrap-sidebar-networks" class="ess-sidebar-share ess-sidebar-enable ">
		<div class="ess-sidebar-icon-count-wrapper ess-clear">
							<div class="ess-total-share" data-post-id="171387"><span class="ess-total-count">&hellip;</span><span>Shares</span></div>
						<ul class="ess-social-network-lists">
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;t=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="facebook" data-min-count="0" data-post-id="171387" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-facebook" data-tip="Facebook">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://twitter.com/share?text=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency&#038;url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;via=freedombunker" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="twitter" data-min-count="0" data-post-id="171387" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-twitter" data-tip="Twitter">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://www.reddit.com/submit?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;title=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="reddit" data-min-count="0" data-post-id="171387" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-reddit" data-tip="">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;title=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="linkedin" data-min-count="0" data-post-id="171387" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-linkedin" data-tip="Linkedin">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency&#038;body=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;ui=2&#038;tf=1" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="gmail" data-min-count="0" data-post-id="171387" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-gmail" data-tip="">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
									<li class="ess-social-networks">
						<span class="ess-social-networks-inner">
							<a href="https://bufferapp.com/add?url=http%3A%2F%2Ffreedombunker.com%2F2020%2F06%2F27%2Fepisode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency%2F&#038;title=Episode%201040%20Scott%20Adams%20PART1%3A%20What%20Everyone%20Gets%20Wrong%20About%20Everything%20and%20Who%20Wins%20the%20Presidency" class="ess-social-share ess-display-counts" rel="nofollow" data-social-name="buffer" data-min-count="0" data-post-id="171387" data-location="sidebar">
								<span class="sidebar-networks socicon ess-icon socicon-buffer" data-tip="">
																			<span class="ess-social-count">&hellip;</span>
																	</span>
							</a>
						</span>
					</li>
													<li class="ess-social-networks ess-all-networks">
						<span class="ess-social-networks-inner">
							<span class="ess-social-network-link">
								<i class="fa fa-ellipsis-h ess-icon" aria-hidden="true"></i>
							</span>
						</span>
					</li>
							</ul>
			
		</div>
		<div class="ess-all-networks-toggle">
			<i class="fa fa-chevron-left" aria-hidden="true"></i>
		</div>
					<div class="ess-social-sidebar-mobile-toggle">
				
			</div>
			</div>
</div>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://freedombunker.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "9293ae569c", post_id : 171387 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='//freedombunker.com/wp-content/plugins/easy-social-sharing/assets/js/jquery-tiptip/jquery.tipTip.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='//freedombunker.com/wp-content/plugins/easy-social-sharing/assets/js/jquery-idletimer/idle-timer.min.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var easy_social_sharing_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","page_url":"http:\/\/freedombunker.com\/2020\/06\/27\/episode-1040-scott-adams-part1-what-everyone-gets-wrong-about-everything-and-who-wins-the-presidency\/","update_share_nonce":"c280456256","shares_count_nonce":"6520d12448","all_network_shares_count_nonce":"faf06b62cd","total_counts_nonce":"93739479e7","i18n_no_img_message":"No images found.","network_data":{"facebook":{"network_id":"1","network_name":"facebook","network_desc":"Facebook","network_order":"0","network_count":"0","is_api_support":"1"},"twitter":{"network_id":"2","network_name":"twitter","network_desc":"Twitter","network_order":"1","network_count":"0","is_api_support":"0"},"linkedin":{"network_id":"3","network_name":"linkedin","network_desc":"Linkedin","network_order":"3","network_count":"0","is_api_support":"1"},"buffer":{"network_id":"9","network_name":"buffer","network_desc":"","network_order":"5","network_count":"0","is_api_support":"1"},"gmail":{"network_id":"8","network_name":"gmail","network_desc":"","network_order":"4","network_count":"0","is_api_support":"0"},"reddit":{"network_id":"7","network_name":"reddit","network_desc":"","network_order":"2","network_count":"0","is_api_support":"1"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//freedombunker.com/wp-content/plugins/easy-social-sharing/assets/js/frontend/easy-social-sharing.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"0eebc2a15e2c84131b6b209e5e46da19","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"expanded","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"1","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LeZq6IZAAAAAA7w7zjdHTKsVsDd-vj4o0cZZi79","wpDiscuztheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"67108864","wmuIsLightbox":"1","wmuMimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 64MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"06521786bd","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.3","wc_post_id":"171387","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"http:\/\/freedombunker.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"http:\/\/freedombunker.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"http:\/\/freedombunker.com\/wp-json\/wpdiscuz\/v1\/update"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Be the First to Comment!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='http://freedombunker.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.3'></script>
<script type='text/javascript' src='http://freedombunker.com/wp-content/themes/path/js/fitvids/jquery.fitvids.js?ver=20120625'></script>
<script type='text/javascript' src='http://freedombunker.com/wp-content/themes/path/js/fitvids/fitvids.js?ver=20120625'></script>
<script type='text/javascript' src='http://freedombunker.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://freedombunker.com/wp-content/themes/path/library/js/drop-downs.min.js?ver=20130805'></script>
<script type='text/javascript' src='http://freedombunker.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://freedombunker.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8'></script>

</body>
</html>